Willkommen Anonymous, es sind 36 User online. [ Anzeigen ]


[RPG]Board Diskussion Diskussionsforum


[ Login ] [ Registrieren ] [ Abo ] [ Suche ] [ Profil ] [ Hilfe ]


Operatoren: Abraxas
Moderatoren: zauriel, juh
[ ANTWORTEN ]

Autor Druckansicht   Thema: PC-Helpcenter
Seite: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 >> >>> >|
Avantenor

Profil anschauen ]

Gilde/Clan:
Zukünftiger Deutscher Kaiser, Silberwald, Annah-Fanclub, RPGuides.de

erstellt am 23.04.2003 um 23:22 Uhr   Homepage besuchen    Zitatantwort        #606912

Damit man nicht für jedes kleine Problem einen eigenen Thread aufmachen muss. Vorerst mal zwei Fragen.

1. Wie lautet die Hotline für M$-Produktaktivierung. Die Nummer, die das Programm mir nämlich angibt kann ich irgendwie nicht erreichen. 00800 kam mir gleich etwas komisch vor und wenn ich die eine 0 weglasse tut's auch nicht. Saftladen, dieses M$.

2. Mein XP 1800+ friert immer ein, wenn ich ihn im BIOS auf eben 1800+ einstelle. Er läuft gerade auf 1500+-Niveau. Hat mir jemand einen Tip, woran das liegen könnte? Er lief eigentlich eine ganze Weile stabil, dann von heute auf morgen...

--
requiescat in pace

W.F.

Profil anschauen ]

erstellt am 23.04.2003 um 23:41 Uhr   Homepage besuchen    Zitatantwort        #606918

Ich weiss die Nummer zwar nicht auswendig, aber nimm die, die du jetzt hast noch einmal her und lass den ersten Nuller weg: also 0800......
Ist Gebührenfrei.

--
Was nützt mir die unendliche Weite des Universums, wenn meine Schuhe zu eng sind.

Avantenor

Profil anschauen ]

Gilde/Clan:
Zukünftiger Deutscher Kaiser, Silberwald, Annah-Fanclub, RPGuides.de

erstellt am 24.04.2003 um 00:55 Uhr   Homepage besuchen    Zitatantwort        #606948

Wie ich bereits geschrieben habe, das habe ich schon probiert.

--
requiescat in pace

W.F.

Profil anschauen ]

erstellt am 24.04.2003 um 01:06 Uhr   Homepage besuchen    Zitatantwort        #606950

Entschuldigung, das hätte ich mir eigentlich denken können.
Habe inzwischen diverse 'Literatur' durchgesehen, (Handbuch: Erste Schritte Windows XP, und eines von Data Becker) aber da die Nummer nicht gefunden (hab sie damals auch nur vom PC-Bildschirm abgeschrieben, da ich mit dem Rechner nicht im Netz bin und deshalb dort angerufen habe). Und auch wenn ich im Netz wäre, würde ich das alles nur telefonisch aktivieren, MS geht es gar nichts an, was ich auf meinem Rechner habe.
Aber vielleicht findest du die Nummer auf der MS-Homepage?

--
Was nützt mir die unendliche Weite des Universums, wenn meine Schuhe zu eng sind.

W.F.

Profil anschauen ]

erstellt am 24.04.2003 um 01:17 Uhr   Homepage besuchen    Zitatantwort        #606951

Also da steht sie auch nicht.
Habe nur das hier gefunden: [Externer Link - Bitte einloggen oder registrieren]

--
Was nützt mir die unendliche Weite des Universums, wenn meine Schuhe zu eng sind.

Avantenor

Profil anschauen ]

Gilde/Clan:
Zukünftiger Deutscher Kaiser, Silberwald, Annah-Fanclub, RPGuides.de

erstellt am 24.04.2003 um 01:31 Uhr   Homepage besuchen    Zitatantwort        #606952

thx W.F.
Hab's auch schon probiert und sogar einen guten Ansatz gehabt, aber dann waren die [Externer Link - Bitte einloggen oder registrieren] plötzlich tot und ich kam nicht weiter.Ok, dann eben auf die harte Tour. Da es sich sowieso nur um Word XP handelt nehmen wir stattdessen Openoffice. Damit erledigt sich das Problem von selbst. Aber die 2. Frage wäre nett, wenn mir da jemand weiterhelfen könnte.

--
requiescat in pace

W.F.

Profil anschauen ]

erstellt am 24.04.2003 um 01:41 Uhr   Homepage besuchen    Zitatantwort        #606953

Oje, mit dem Bios bin ich überfragt.
Ich weiß allerdings dass die AMD nicht dem entsprechen, wie sie heißen. Ich habe einen xp2200 der in etwa einem Pentium 1800 entspricht.

--
Was nützt mir die unendliche Weite des Universums, wenn meine Schuhe zu eng sind.

Avantenor

Profil anschauen ]

Gilde/Clan:
Zukünftiger Deutscher Kaiser, Silberwald, Annah-Fanclub, RPGuides.de

erstellt am 24.04.2003 um 01:45 Uhr   Homepage besuchen    Zitatantwort        #606954

Das ist mir klar, mein Problem ist nur, daß er bei den richtigen Einstellungen einfriert. BIOS-Update habe ich schon gemacht.

--
requiescat in pace

W.F.

Profil anschauen ]

erstellt am 24.04.2003 um 02:08 Uhr   Homepage besuchen    Zitatantwort        #606957

Tut mir leid, aber da habe ich nicht die geringste Ahnung.
Aber ich bin sicher, dass hier jemand bescheid weiß; jetzt Momentan sind ja nur fünf User hier.

--
Was nützt mir die unendliche Weite des Universums, wenn meine Schuhe zu eng sind.

Lionheard

Profil anschauen ]

Gilde/Clan:
The-Little-Kings / Boten des Waldes

erstellt am 24.04.2003 um 04:50 Uhr     ICQ 157130963  Zitatantwort        #606959

Ist dein Kühler für so einen Prozessor geeignet??
Er könnte nämlich zu heiß werden und friert deshalb immer ein

--
Am besten können 3 Leute ein Geheimnis bewahren, wenn 2 von Ihnen Tot sind.

Void

Profil anschauen ]

erstellt am 24.04.2003 um 08:31 Uhr       Zitatantwort        #606973

stell odch einfach mal alles auf default (also bustakt, multiplier, und ram-latenzzeiten etc.)
wenn es dann nicht geht stimmt wohl was mit dem kühler nicht (und wenn er dann nicht auf dem niveau eines 1800+ läuft dann hast du scheinbar keinen 1800+ )

--


Vastin

Profil anschauen ]

erstellt am 24.04.2003 um 08:41 Uhr eMail schreiben  Homepage besuchen  ICQ 279882924  Zitatantwort        #606976

haut mich bitte nich aber ich habe ein Problem mit meinem Drucker(Lexmark x75)das teil druckt nur mal so paar seiten die drucken will und wenn ich nen neu Druck auftrag gebe machter nix mehr

--
[Externer Link - Bitte einloggen oder registrieren]
[Externer Link - Bitte einloggen oder registrieren]
[Externer Link - Bitte einloggen oder registrieren]

Administrator
Abraxas

Profil anschauen ]

erstellt am 24.04.2003 um 08:46 Uhr eMail schreiben      Zitatantwort        #606982

W.F. schrieb am 24.04.2003 um 01:41 Uhr:

Ich weiß allerdings dass die AMD nicht dem entsprechen, wie sie heißen. Ich habe einen xp2200 der in etwa einem Pentium 1800 entspricht.

quark. ein xp 2200 entsprich mindestens einem p2200. er hat nur eine "echte" taktfrequenz von 1800.
W.F.

Profil anschauen ]

erstellt am 24.04.2003 um 10:03 Uhr   Homepage besuchen    Zitatantwort        #607020

Abraxas schrieb am 24.04.2003 um 08:46 Uhr:


quark. ein xp 2200 entsprich mindestens einem p2200. er hat nur eine "echte" taktfrequenz von 1800.

Oha, da hab ich mich wohl vertan.


--
Was nützt mir die unendliche Weite des Universums, wenn meine Schuhe zu eng sind.

Manu87

Profil anschauen ]

Gilde/Clan:
NP | Neue Pornographen

banned

erstellt am 24.04.2003 um 10:33 Uhr     MSN Messenger agentmulder59053@aol.com  Zitatantwort        #607044

Ich hab auch ein Problem:
Ich krieg wenn ich im Internet bin dauernd so lästige Pop Up Nachrichten da steht immer "From Skinny Person to Fat Person" oder so oben und bla bla bla und dann sollte ich mir bei [Externer Link - Bitte einloggen oder registrieren] so'n kostpflichtiges Programm holen, dass das aufhört!
Das ist extrem lästig, vor allem beim Online zocken, weil dann immer das Spiel minimiert wird!
Ich glaub das geht irgendwie über den Windows XP Nachrichtendienst...
Kann ich den deaktivieren?

--
Für die Kohle, die ich bei GW für zwei Regimenter Plastikfiguren ausgebe krieg ich von Revell die halbe Wehrmacht in 1:72

Wulfgar

Profil anschauen ]

Gilde/Clan:
I hate Valve puzzles!

erstellt am 24.04.2003 um 10:38 Uhr       Zitatantwort        #607049

Betriebssystem? Ich erinnere mich dunkel, daß es bei XP und 2000 doch irgendso'nen abstellbaren Nachrichtendienst gab.

[edit]Jaja, editieren hier ... Google bringt [Externer Link - Bitte einloggen oder registrieren] zu Tage.

--
watch out cupid, money is a sick muse

Administrator
uzi

Profil anschauen ]

erstellt am 24.04.2003 um 10:41 Uhr eMail schreiben      Zitatantwort        #607056

xp, steht doch da. start->einstellungen->systemsteuerung->verwaltung->dienste->nachrichtendienst->starttyp deaktiviert. zumindest bei 2k. sollte bei xp nicht viel anders sein.

[edit] verdammte editierer .
Avantenor

Profil anschauen ]

Gilde/Clan:
Zukünftiger Deutscher Kaiser, Silberwald, Annah-Fanclub, RPGuides.de

erstellt am 24.04.2003 um 10:51 Uhr   Homepage besuchen    Zitatantwort        #607076

Lionheard schrieb am 24.04.2003 um 04:50 Uhr:
Ist dein Kühler für so einen Prozessor geeignet??
Er könnte nämlich zu heiß werden und friert deshalb immer ein

Hab mir schon extra einen neuen gekauft, der ist sogar für 2200+ geeignet.
Void schrieb am 24.04.2003 um 08:31 Uhr:
[...](und wenn er dann nicht auf dem niveau eines 1800+ läuft dann hast du scheinbar keinen 1800+ )

Es ist ein 1800+, ich habe ihn selbst gekauft und eingebaut.

--
requiescat in pace

Wulfgar

Profil anschauen ]

Gilde/Clan:
I hate Valve puzzles!

erstellt am 24.04.2003 um 10:53 Uhr       Zitatantwort        #607080

Speichertakt zu hoch?

@uzi: eben, verdammte Editierer. Vorher stand das noch nicht da .

--
watch out cupid, money is a sick muse

Frostbeule

Profil anschauen ]

erstellt am 24.04.2003 um 12:12 Uhr     ICQ 96808382  Zitatantwort        #607153

du weisst das ein xp 1800 nur mit 1500 mhz läuft, oder? also wenn es daran läge, das wäre normal

--
was kann schon an einem tag dran sein, der mit aufstehen beginnt?

deagol

Profil anschauen ]

Gilde/Clan:
ledig und willig!

erstellt am 24.04.2003 um 12:15 Uhr eMail schreiben    ICQ 152122707  Zitatantwort        #607155

schon AMD kontaktiert?
vielleicht BIOS upgrade machen?


--
Degi
--------------------------

[Externer Link - Bitte einloggen oder registrieren]
[Externer Link - Bitte einloggen oder registrieren]

Void

Profil anschauen ]

erstellt am 24.04.2003 um 12:32 Uhr       Zitatantwort        #607164

Hab mir schon extra einen neuen gekauft, der ist sogar für 2200+ geeignet.

der beste lüfter bring nix wenn er sich nicht dreht, oder krumm drauf gemacht ist, oder keine wärmeleitpaste drunter ist etc.

lad einfach mal die bios-defaults, und wenn es dann nicht geht wird es wohl ein hardwarefehler sein



--


Leinummazwei

Profil anschauen ]

Gilde/Clan:
[MdS]

erstellt am 24.04.2003 um 12:44 Uhr       Zitatantwort        #607168

Frostbeule schrieb am 24.04.2003 um 12:12 Uhr:

du weisst das ein xp 1800 nur mit 1500 mhz läuft, oder? also wenn es daran läge, das wäre normal


dito

--
~*°__BýLýNô²__°*~

hoffentlich zerbrechen wir nicht...

Manu87

Profil anschauen ]

Gilde/Clan:
NP | Neue Pornographen

banned

erstellt am 24.04.2003 um 14:08 Uhr     MSN Messenger agentmulder59053@aol.com  Zitatantwort        #607218

uzi schrieb am 24.04.2003 um 10:41 Uhr:

xp, steht doch da. start->einstellungen->systemsteuerung->verwaltung->dienste->nachrichtendienst->starttyp deaktiviert. zumindest bei 2k. sollte bei xp nicht viel anders sein.

[edit] verdammte editierer .


Danke, aber:
Wo zum Teufel steht da "Verwaltung"???
Ich hab die Home Edition, vielleicht is es da anders...


--
Für die Kohle, die ich bei GW für zwei Regimenter Plastikfiguren ausgebe krieg ich von Revell die halbe Wehrmacht in 1:72

Moderator
juh

Profil anschauen ]

erstellt am 24.04.2003 um 14:15 Uhr       Zitatantwort        #607224

tja, da wir offenbar alle nicht die Home-Edition haben, musst du dich auf die Suche nach dem Nachrichtendienst machen und ihn deaktivieren. Vielleicht hast du ihn einfach übersehen.

[Externer Link - Bitte einloggen oder registrieren]

--
You encounter 1d6 statisticians.
Roll for initiative!

deagol

Profil anschauen ]

Gilde/Clan:
ledig und willig!

erstellt am 24.04.2003 um 14:17 Uhr eMail schreiben    ICQ 152122707  Zitatantwort        #607228

[Externer Link - Bitte einloggen oder registrieren]

--
Degi
--------------------------

[Externer Link - Bitte einloggen oder registrieren]
[Externer Link - Bitte einloggen oder registrieren]

Avantenor

Profil anschauen ]

Gilde/Clan:
Zukünftiger Deutscher Kaiser, Silberwald, Annah-Fanclub, RPGuides.de

erstellt am 24.04.2003 um 17:09 Uhr   Homepage besuchen    Zitatantwort        #607389

du weisst das ein xp 1800 nur mit 1500 mhz läuft, oder? also wenn es daran läge, das wäre normal
Ich bin vielleicht blöd, aber ganz blöd bin ich auch noch nicht. Natürlich ist mir der Unterschied zwischen Realtakt und Prozessorbezeichnung bekannt.

schon AMD kontaktiert?
Naja, so weit bin ich natürlich noch nicht gegangen. Außerdem bezweifle ich, daß die mir wirklich weiterhelfen können, also nur im äußersten Notfall.

vielleicht BIOS upgrade machen?
Wie ich bereits oben schon erwähnte, ist getan.

der beste lüfter bring nix wenn er sich nicht dreht, oder krumm drauf gemacht ist, oder keine wärmeleitpaste drunter ist etc.
Den ersten hat jemand drauf gemacht, der schon mehr als einen Lüfter installiert hat, den zweiten habe ich selber gemacht. Beide waren für 1800+ geeignet iund das Resultat mit dem Einfrieren war bei beiden das gleiche

lad einfach mal die bios-defaults, und wenn es dann nicht geht wird es wohl ein hardwarefehler sein
Habe ich auch schon gemacht. Das es ein Hardwarefehler ist schließe ich auch daraus, nur wo könnte der genau liegen, das ist die Frage. Liegt es an den RAMS, dem Mainboard, dem Prozessor oder vielleicht sogar am Netzgerät? Woran könnte es noch liegen?

@Manu: Du benutzt die Kategorieansicht für die Systemsteuerung, nehme ich an. Dann probier's mal hiermit
Systemsteuerung//Leistung und Wartung/Verwaltung/Dienste. Suche da den Eintrag Nachrichtendienst. Rechtsklick/Eigenschaften, Starttyp auf Deaktiviert stellen und den Dienst beenden. Dat war's. Und Ok drücken, nicht abbrechen

--
requiescat in pace

Manu87

Profil anschauen ]

Gilde/Clan:
NP | Neue Pornographen

banned

erstellt am 24.04.2003 um 17:11 Uhr     MSN Messenger agentmulder59053@aol.com  Zitatantwort        #607392

Stimmt, das war's.
Habs vorher grad rausgefunden, trotzdem Danke

--
Für die Kohle, die ich bei GW für zwei Regimenter Plastikfiguren ausgebe krieg ich von Revell die halbe Wehrmacht in 1:72

Jhaan

Profil anschauen ]

Gilde/Clan:
[DQRI]

erstellt am 24.04.2003 um 17:35 Uhr   Homepage besuchen    Zitatantwort        #607415

Ich hätte da gleich auch noch ein Problem, auf einer LAN konnte ich letztens nicht auf die freigegebenen Ordner eines Kumpels zugreifen (er WinXP [vermutlich Home], ich Win98). Ich weiß, dass man bei Win2k dafür das Gastkonto aktivieren muss, aber ich habe die Einstellung bei ihm nicht gefunden. Weiß zufällig jemand wie das geht?

--
[Externer Link - Bitte einloggen oder registrieren]
-
Die Menschen sind heutzutage nicht schlechter, als sie früher waren. Nur die Berichterstattung ist gründlicher geworden. (William Faulkner)

Pentagramm

Profil anschauen ]

erstellt am 24.04.2003 um 17:49 Uhr eMail schreiben    ICQ 229332703  Zitatantwort        #607424

@Jhaan: Systemsteuerung-> Benutzerkonten

@Avantenor: Hauptursache für sowas sind CPU und Speicher. Wenn du den Prozessor-Takt hochschraubst, steigerst du auch automatisch den Speichertakt. Dieser lässt sich i.d.R. auch einzeln hochtakten. Einfach das mal tun. Wenn dann keine Abstürze mehr, is es der Speicher, ansonsten wahrscheinlich die CPU

--
Ewige Liebe ist nur eine Illusion, die uns durch unsere Sterblichkeit geschenkt wird

"Jede hinreichend weit entwickelte Magie ist von Technik nicht zu unterscheiden" - Terry Pratchett

Seite: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 >> >>> >|
Druckansicht   Thema: PC-Helpcenter  
[ ANTWORTEN ]

[RPG]Board Diskussion Diskussionsforum

  


[RPG]Board 1.94.01 wird betrieben von Sebastian "Pandur" Olle.
Programmiert von Andreas "Monti" Bytzek.
Nutzungsbedingungen / Impressum / Haftungsausschluss / Datenschutz
Scriptlaufzeit: 3.33 sec